Support Forum

[Question] Problema visualizzazione 3D [Solved]


Come da immagine allegata, non è la prima volta che, richiamando la sezione in animazione, abbia una visualizzazione del genere. Ovviamente la scala è corretta all' interno dell' abitazione. Qualcuno sa dirmi da cosa può dipendere?
Ovviamente di scala ne ho realizzata solo una e son quelle di AE.
Grazie.

Attachments (2)

img
Cattura.JPG
Type: image/jpeg
Downloaded 26 times
Size: 94,37 KiB
img
cattura 2.JPG
Type: image/jpeg
Downloaded 20 times
Size: 62,71 KiB

Show solution Hide solution

Quote by AReG
Buongiorno

può inviarci i quadri (architettonico + scala + sezione) a info (please no spam) @ (please no spam) app-easy.it per una verifica dei dati?

Grazie e buona giornata

Buongiorno, in teoria la soluzione l' ho trovata, non so se corretta. Praticamente le scale aggiuntive che si vedono, attivando la sezione in animazione, dipendono "dall' assistente aperto", ovvero cambiando tipologia di assistente, le scale superflue spariscono nella visualizzazione in animazione. Evidentemente è un "problema" con l' assistente. Questa mattina ho installato un aggiornamento di allplan e ho riprovato la procedura ed il problema non si è manifestato, non so se centra. Nel caso si rimanifestasse comunicherò. Grazie.

1 - 3 (3)
  • 1

Buongiorno
può inviarci i quadri (architettonico + scala + sezione) a info (please no spam) @ (please no spam) app-easy.it per una verifica dei dati?
Grazie e buona giornata

Quote by AReG
Buongiorno

può inviarci i quadri (architettonico + scala + sezione) a info (please no spam) @ (please no spam) app-easy.it per una verifica dei dati?

Grazie e buona giornata

Buongiorno, in teoria la soluzione l' ho trovata, non so se corretta. Praticamente le scale aggiuntive che si vedono, attivando la sezione in animazione, dipendono "dall' assistente aperto", ovvero cambiando tipologia di assistente, le scale superflue spariscono nella visualizzazione in animazione. Evidentemente è un "problema" con l' assistente. Questa mattina ho installato un aggiornamento di allplan e ho riprovato la procedura ed il problema non si è manifestato, non so se centra. Nel caso si rimanifestasse comunicherò. Grazie.

1 - 3 (3)
  • 1

https://connect.allplan.com/ uses cookies  -  More information

Accept