Support Forum

Connect / Campus - Serverupdate ist installiert - Feedback bitte hier


Dies ist ein Moderierter Beitrag zum heutigen Connect Update

Neue Serverversion, update der Forums extension und diverse andere Korrekturen .

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

21 - 30 (45)

Zitiert von: Martin_Leibl
Servus!
Ich bin automatisch abgemeldet sobald ich längere Zeit nicht aktiv schreibe oder lese auf der Seite...
Sonst noch jemand?
[Version 65.0.3325.181 (Offizieller Build) (64-Bit)]
Gruß, Martin

wenn du unter -> Cookies -> nach *.allplan.com suchst -> da sollte ein Cookie mit dem Namen sein "fe_typo_user"

wann läuft der bei dir nach dem Login ab ? Sitzungsende oder ein Datum ?

dann gibt es noch den Cookie "ajax_fe_login" der sorgt jedoch nur für die Loginbox oder die Anzeige des Logut Buttons.

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

Zitiert von: Martin_Leibl
Servus!
Ich bin automatisch abgemeldet sobald ich längere Zeit nicht aktiv schreibe oder lese auf der Seite...
Sonst noch jemand?
[Version 65.0.3325.181 (Offizieller Build) (64-Bit)]
Gruß, Martin

Bei mir das gleiche. @Martin: hat der Vorschlag von Jörg bei dir zum Erfolg geführt?
Gruß, Arne

@arne:
das war kein Vorschlag sondern eine FRAGE :-)

@Nemo:
war nachvollziehbar, der I.E. mochte die Positionsangabe des "Vorschau" Icons nicht. Ist jetzt nach Neuladen auch im I.E. Vorhanden. Dafür musste ich aber den Servercache löschen .. = alles ist jetzt für eine halbe stunde laaaaaahm

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

Zitiert von: Martin_Leibl
Servus!
Ich bin automatisch abgemeldet sobald ich längere Zeit nicht aktiv schreibe oder lese auf der Seite...
Sonst noch jemand?
[Version 65.0.3325.181 (Offizieller Build) (64-Bit)]
Gruß, Martin

Dito. Und so lange war ich gar nicht inaktiv. Der Cookie gilt bis zum Ende der Sitzung. (Firefox)
Mir kommt alles etwas langsamer vor. Und ich frage mich, was das Logo links neben den Zahlen sein soll? (Eine Sprechblase und ???)

Viele Grüße,
Kerstin

http://www.ncc-mitte.de
Autorisierter Allplan Partner in Weimar, Dresden, Leipzig, Braunschweig und Kassel

Anhänge (1)

img
Bild.JPG
Typ: image/jpeg
1-mal heruntergeladen
Größe: 8,84 KiB

Zitiert von: klaus_thoerner
@Klaus (j.v. als Klaus ) kann ich auch mit deinem Account nicht nachvollziehen

So, die Sache hat mich jetzt etwas beschäftigt, da ich normalerweise beim Schließen eines Browsers Cache, Cookies etc. löschen lasse. Und ich habe es nun mit zwei Accounts probiert, das Verhalten ist immer gleich, wenn:
* Ich mich unter campus.allplan.com einlogge
* Forum > Aktuelle Foreneinträge anwähle
* und dann einen Beitrag mittels 'Letzte Antwort- ...' anklicke.
* Es erscheint die Fehlermeldung.

Wähle ich hingegen einen Beitrag mittels Klick auf den Titel an, springt der Browser zu connect.allplan.com. Von dort wechselt er auch nicht mehr zu campus.allplan zurück; d.h. verbleibe ich weiter im Bereich connect, funktioniert alles tadellos.
Ich habe es heute auch auf einem Windows Rechner ausprobiert, ähnlich, nur habe ich nicht auf den Wechsel campus > connect geachtet. Kann ich morgen nochmals ausprobieren.
---
@Kerstin
Das sind 22 von 321 Schäfchenwolken. Also eine Regenwahrscheinlichkeit von unter 10%.

@Kerstin
Ich tippe eher auf 22 Antworten und 321 mal gelesen

...wobei mir die Antwort von Klaus auch gefällt

Servus Jörg!

... beim beenden der Sitzung!

Gruß, Martin

Delta Podsedensek Architekten ZT GmbH | A - 1030 Wien | Haidingergasse 2 | http://www.delta-pods.at

Login ist erschwert. Mit Firefox kann ich mir gar nicht anmelden - es kommt keine Fehlermeldung ...
Mit Internetexplore habe ich 3 anläufe gebraucht.....

Offene Stellen bei uns
Stellenangebot siehe:

https://www.csd.ch/de-DE/karriere/offene-stellen

Gruss Oliver

Habe auch massive Problem beim Anmelden. Firefox keine Chance, mit Chrome 4 Anläufe...

Allplan Ingenieurbau 2019.1 mit IBD und Nevaris auf Windows 7 in Workgroup.

@Klaus:
danke für den Tipp mit dem Campus link, wird behoben

@"Login Problem"
bitte derzeit auf der Startseite einloggen und nicht auf einer Forumsseite. Wir suchen da schon nach einer Lösung.

@Geschwindigkeit
Jepp ist bekannt, aber um Fehler wie das oben zu finden müssen wir einige beschleunigungnen deaktivieren.
Muss man im Moment ertragen. sorry

@"bekomme kein Passwort Email":
Scheint ein temporäres problem gestern nachmittag gewesen zu sein. Bitte noch mal versuchen

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

21 - 30 (45)

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen