Support Forum

[Frage] Druckvorschau Planzusammenstellung (Blatt) [Gelöst]


Wenn ich über die Druckvorschau in der Planzusammenstellung ein A3 ausdrucke machen wird das "Blatt" inkl. Schatten auch mit gedruckt. Wie kann ich das verhindern ?

Offene Stellen bei uns
Stellenangebot siehe:

https://www.csd.ch/de-DE/karriere/offene-stellen

Gruss Oliver

Lösung anzeigen Lösung verbergen

Hi,

bei mir ist das nicht so (2019)
Ich dachte erst das ist irgendeine Option, aber dann hab ich gesehen das ich noch eine 2016 installiert habe und
da wird tatsächlich das Blatt inkl. Schatten mit ausgedruckt.

Also wurde wohl mit irgendweinem Update mal bereinigt.

PS: PDF erstellen und dann PDF ausdrucken. Dann ist der Druck auch in der 2016 korrekt.

Gruß Christian

ich habe zwar keine lösung, bewundere aber das problem!

---
i7 4790K - 16GB - NVIDIA Quadro K620
Win7 pro 64bit - Allplan 2018.1 - Cinem4D 18

1 - 2 (2)
  • 1

Hi,

bei mir ist das nicht so (2019)
Ich dachte erst das ist irgendeine Option, aber dann hab ich gesehen das ich noch eine 2016 installiert habe und
da wird tatsächlich das Blatt inkl. Schatten mit ausgedruckt.

Also wurde wohl mit irgendweinem Update mal bereinigt.

PS: PDF erstellen und dann PDF ausdrucken. Dann ist der Druck auch in der 2016 korrekt.

Gruß Christian

ich habe zwar keine lösung, bewundere aber das problem!

---
i7 4790K - 16GB - NVIDIA Quadro K620
Win7 pro 64bit - Allplan 2018.1 - Cinem4D 18

1 - 2 (2)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen