Support Forum

[Frage] Decke bindet nicht an Bezugsfläche


Hallo,
ich benötige Eure Hilfe.
Ich habe mit dem Geländemodul ein DGM erstellt, es in eine 3d_Fläche
gewandelt und die Fläche in eine Bezugsfläche gewandelt.
Die Decke im gleichen Teilbild bindet nicht an die Bezugsfläche an.
Bei einem Test hat es problemlos funktioniert, ich weiß nicht, was ich anders gemacht habe.

Schönen Gruß, Christine

1 - 4 (4)
  • 1

Im Höhenbezug muß noch die Bezugsfläche ausgewählt werden. Da ich grad installiere kann ich keine schönen Screenshots bauen.

Geier Training & Consulting, CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

Danke,
dass hatte ich gemacht.
Mein Fehler war wohl, dass ich mehrere Flächen zusammengefasst hatte.
Das war wohl zu komplex.
Gibt es eigentlich ein ausführlicheres Tutorial zu dem Geländemodul?
Ich bin damit noch ziemlich am Anfang.

Christine

Hier auf Connect u. A. eine Schritt für Schritt Link
Youtube liefert Ergebnisse bei der Suche nach "Gelände"
Und dann noch meine ureigensten Sachen: allplanlernen.de

Geier Training & Consulting, CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

1 - 4 (4)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen