Support Forum

.Net Framework Fehler tritt sporadisch auf

Schlagworte:

Grüß euch!

Bei einer Kollegin bzw. nun auch bei mir, kommt immer wieder die Fehlermeldung von .NET Framework.

https://www.dropbox.com/s/60m7begl8vo7yqt/Desktop%202020.03.12%20-%2011.23.07.01.mp4?dl=0

Wenn man auf Details klickt, sind diese leer, ein Weiterarbeiten ist dann nicht mehr möglich.
Ein Neustart von Allplan behebt zwar das Problem, es kommt jedoch immer wieder vor.

Sind wir damit alleine oder kennt diese Meldung noch jemand?

Vielen Dank.
Liebe Grüße,
Reini

http://www.cad-forge.at

Anhänge (1)

img
Netframe.JPG
Typ: image/jpeg
34-mal heruntergeladen
Größe: 169,06 KiB
1 - 8 (8)
  • 1

Ich kenn's zwar nicht, aber vielleicht hilft es Allplan als Update-Installation drüber laufen zu lassen. Sonst ist die .Net Sache eher über Windows Sachen zu reparieren, aber da kenne ich mich leider auch nicht aus.

Geier Training & Consulting, CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

Servus Jörg,

ich habe auch die Vermutung, dass es eher an Windows Updates liegt.
Werde ich mal beobachten und euch dann bescheid geben.

Liebe Grüße,
Reini

http://www.cad-forge.at

Hallo,
versuche mal den Grafikkarten Treiber zu aktualisieren / updaten, bei mir ist das die Allzweckwaffe für alle Fehler die der Support nicht kennt.
VG Sepp

Servus Sepp!

Ist alles aktuell, auch bei der Kollegin.
Tritt jetzt nicht so oft auf und scheinbar ist es kein Massenphänomen.

Liebe Grüße,
Reini

http://www.cad-forge.at

...scheinbar hängt es mit dem .NET-Framework zusammen.
Einfach mal nachschauen, welche Version hier installiert ist!

Eine Reparatur-Installation hast Du schon probiert?

seit ein paar Tagen sind neue .NET - Installationen
im Update (unter Windows)

..... bin mal wieder hier .....

Zitiert von: nemo1
...scheinbar hängt es mit dem .NET-Framework zusammen.
Einfach mal nachschauen, welche Version hier installiert ist!
Eine Reparatur-Installation hast Du schon probiert?

Jetzt fällts mir auch wieder ein, den Grafikkartentreiber musste ich wegen dem NET-Framework Update aktualisieren.
Möglich dass diese Reihenfolge die Lösung ist. Bitte um (positives) Feedback.
Gruss

1 - 8 (8)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen