Support Forum

Vermaßung und sonstige Probleme

Schlagworte:

Hallo!
In einem Precast-Plan sind mir heute bei einzelnen Teilzeichnungen die Vermaßungen verschwunden. Habe alles möglich probiert (Aktualisieren, verschieben um Null, etc.), aber die Vermaßung bleibt verschwunden. Laut Layout sollten sie eigentlich schon vorhanden sein.
Nebenbei ist auch der eigentlich sichtbar sein sollente Schwerpunkt verschwunden.
Wenn ich den kompletten Plan neu erstellen lasse, dann ist die Vermaßung zwar wieder da, aber auch die komplette Beschriftung der Bewehrung ist weg.
Hat jemand einen Tipp, wie man die Vermaßung wieder holen kann?
Danke schon mal im Voraus.
Gruß
Manfred

1 - 4 (4)
  • 1

hi,

gucke doch mal wie deine layer/plotset richtig gewählt sind

karo

Hallo Karolina,
danke für Deine Antwort. Das war gestern auch schon meine Vermutung. Aber bei den Einstellungen ist alles ok.
Hatte gestern in den 2 Planteilen die assiziative Vermassung eingefügt. Die war heute auch nicht mehr da :-(((.
Habe gestern eine Anfrage an Nemetschek gesendet inkl. Dateien. Hoffe von denen eine Antwort zu erhalten.
Schönen Tag!
Manfred

Hallo,
nach dem wir heute wieder einige Probleme hatten, konnten wir nachvollziehen, dass es ein Programmfehler im Precast-Modul ist. Hotline will sich bemühen, dass schnell eine Fehlerbehebung erfolgt.
Manfred

1 - 4 (4)
  • 1

Verwendung von Cookies:
Um die Webseite optimal gestalten und fortlaufend verbessern zu können, verwendet Allplan Cookies.
Durch die weitere Nutzung der Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden.  -  Mehr Informationen

Schließen