Support Forum

Heute (4.1.2018) werden einige Serverupdates installiert / aktiviert

Schlagworte:

Nur Zur Info:
Heute werden einige Security, BugFix und Performance Updates installiert. Das kann für einen Serverausfall für einige Minuten führen.
UND, wenn einem etwas komisch vorkommt, sollte man versuchen STRG F5 zu drücken oder den Browser Cache Löschen. Z.b. das Nachladen der Funktionen im Forum (editieren, neuer Beitrag etc) wird sich sonst bei dem einen oder anderen zu Tode "kreiseln", wenn man nicht den persönlichen Browser Cache löscht.

Sollte bei irgend wem etwas autfreten, was dann nciht mehr geht, dann gerne hier als Antwort feedback geben ..
(oder falls das auch gar nciht mehr geht, , auch gerne anrufen : 089 44 92793 1206 ..

1 - 10 (14)

Hallo Zusammen
die "einige" Minuten waren leider doch etwas mehr bis der MA beim Provider den Grund gefunden hat.

dafür sehe ich nun an einigen Stellen eine deutliche Verbesserung.

Hallo Jörg,
die Ladezeit hat sich hier erheblich verkürzt.
Der Thread ist in ca. 1 Sek. geladen. Daumen hoch.

Dafür fehlt im Textfeld die Formatierungstoolbox. Auch noch nach Strg+F5.
Ist wahrsch. in Kürze wieder da. (?)

FF57 hier

das mit der fehlenden Formatierungsbox kann ich bestätigen.

Schau ich gleich

Hängt so wie es aussieht noch vom Server ab, ob es kommt oder nicht .. Auf einem der Server fehlt wohl eine Datei ..

BOLD unterstrichen

bunt
alles wieder da.

Heute Mittag kommt dann gleich das nächste Update.

Vermutlcih mti einer Downtime von ca 1-2 Minuten ..

Das sollte im Bereich Forum -> Übersicht der Foren und bei Foren mit vielen Beiträgen , bzw Beiträge nmit sehr vielen Antworten noch mal 10-30 % Speed bringen ..

auch das ServerUpdate ist durchgelaufen .. die Downtime hat man ggf. nicht mal gemerkt ..

Super,
jetzt merkt man den Unterschied. Das forum läuft nun schön schnell.

1 - 10 (14)

https://connect.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren