Forum Allplan

vertikales Böschen, Fehlermeldungen


Hallo

Ich habe bemerkt, dass Allplan offenbar nicht wirklich mit 90° böscht. (siehe Anhang)
Mein Problem ist nun, dass solche komischen Streifen im Animationsmodell entstehen, die ich da nicht haben möchte.
Ausserdem stosse ich immer wieder auf die Fehlermeldung "Böschungsfläche bzw. -Verhältnis nicht zulässig" und "Lücke kann nicht vermascht werden"
Ich bin noch nicht so bewandert im Geländemodul und mache gerade meine ersten Versuche. Kann mir jemand bei diesen Problemen weiterhelfen oder weiss jemand wo das Problem bei diesen Fehlermeldungen liegt? Ich hab keine Ahnung wo das Problem ist.

Vielen Dank und liebe Grüsse
Jonas

Allegati (1)

img
Allplan 2011 -…
Type: image/png
547 scaricato
Size: 112,76 KiB
1 - 3 (3)
  • 1

Wie hast Du denn die Baugrube erstellt?
Ich hatte auch mal so eine Baugrube am Hang, wo ich den Aushub für die Ausschreibung bestimmen musste.
3D Model als Körper (K1) und für den Aushub Hilfskörper (K2)
Dann mit den Befehlen K1 – K2 arbeiten.
Wenn Du noch das Aushubvolumen brauchst. Schnittkörper von K1 + K2.
Es empfiehlt sich das 3D Model (K1) zu kopieren 1x für K1-K2 und für Schnittkörper und dann zusammensetzen.

Gruss Oliver

Offene Stellen bei uns
Stellenangebot siehe:

https://www.csd.ch/de-DE/karriere/offene-stellen

Gruss Oliver

Allegati (3)

Baugrube.JPG
L'estensione dell'allegato è errata!
Type: image/pjpeg
339 scaricato
Size: 44,62 KiB
003 3D Aushub .jpg
L'estensione dell'allegato è errata!
Type: image/pjpeg
321 scaricato
Size: 857,08 KiB
005 3D Aushub .jpg
L'estensione dell'allegato è errata!
Type: image/pjpeg
336 scaricato
Size: 751,35 KiB

Hallo Oliver
Danke für die Antwort aber ich arbeite mit dem Geländemodul. Sprich ich hab ein digitales Geländemodell erstellt.

Gruss Jonas

1 - 3 (3)
  • 1

https://connect.allplan.com/ utilizza cookies  -  Maggiori informazioni

Accetta