Forum Allplan

[Domanda] Funktionen defekt, Neustart erforderlich


Hallo User,
und wieder funktioniert ein Befehl erst wieder nach Neustart des Computers. Ich habe dieses Problem nun schon bei einer Änderung eines SMP gehabt, bei einer Zuweisung in den Objektattributen und Heute im Modul Geländer, hier lassen sich die Bereiche nicht mehr ändern. Es war nicht mehr möglich eine Zahl einzugeben. Nur das Programm neustarten reicht nicht, erst nach einem Neustart des Computers geht die Funktion wieder. Gibt es vielleicht ein Hotline Tool das das herunterfahren erspart. Haben das Andere auch Vers (2017-1).
Gruß
Walter

binder-cad

Allegati (1)

img
Computer Neustart.PNG
Type: image/png
167 scaricato
Size: 249,64 KiB
1 - 3 (3)
  • 1

ich würde an der stelle eher ein problem mit dem rechner vermuten. Z. b. ein virenscanner, ein anderes programm, welches nach einem neustart nicht läuft oder ähnliches.
falls das problem ein grundsätzliches wäre, hätten hier schon sehr viel mehr leute davon berichtet...

Hallo Markus,
ich habe das Problem erst seit 2017-1. Das erste Mal hier auf meinem Laptop
Link
das nächste Mal bei diesm Problem auf meinem Festrechner Link
und Heute funktioniert die Eingabe im Geländerfenster nicht mehr auch auf meinen Festrechner. Wenn ich den Rechner neu starte funktionieren die Befehle wieder. Für mich schaut das so aus als ob sich das Programm durch den Neustart wider auf Ausgang bring.
Ich habe es auch an den Support gemeldet vielleicht kann es ja protokoliert werden.
Gruß
Walter

binder-cad

1 - 3 (3)
  • 1

https://connect.allplan.com/ utilizza cookies  -  Maggiori informazioni

Accetta