Forum Allplan

[Domanda] VANI E TRAVI SPORGENTI [Risolto]


Salve, ho notato che inserendo i vani non vengono riconosciute le finiture nelle travi che sporgono verso l'ambiente interno, ossia viene considerata l'altezza totale come se la trave non fosse presente.

M.

Show solution Hide solution

cambiando l'impostazione del vano la finitura si dispone correttamente anche attorno alla trave, allego immagine.

Allegati (1)

img
01.JPG
Type: image/jpeg
13 scaricato
Size: 29,03 KiB
1 - 6 (6)
  • 1

Opzioni -> Vani e travi a sporgere - interseca + Aggiorna 3D

Freedom means the opportunity to be what we never thought we would be

Allegati (1)

img
Vani e travi a sporgere - interseca.png
Type: image/png
20 scaricato
Size: 49,99 KiB

ho spuntato l'opzione "interseca" ma rimane lo stesso problema ...

Allegati (1)

img
01.JPG
Type: image/jpeg
14 scaricato
Size: 92,92 KiB

Non si capisce un granché dall'immagine postata. Avrai sicuramente impostato male intrarosso / estradosso del vano, strutturazione dati (travi e vani sullo stesso documento e/o separati), opzioni varie, ecc. Qui ci vorrebbe un assistenza remota x capire se è tutto ok. Valuta tu: attendi qualche suggerimento dagli utenti del forum e/o mettiti in contatto con il supporto tecnico

Freedom means the opportunity to be what we never thought we would be

si, ho contatto ieri l'assistenza tecnica, grazie.

cambiando l'impostazione del vano la finitura si dispone correttamente anche attorno alla trave, allego immagine.

Allegati (1)

img
01.JPG
Type: image/jpeg
13 scaricato
Size: 29,03 KiB
1 - 6 (6)
  • 1

https://connect.allplan.com/ utilizza cookies  -  Maggiori informazioni

Accetta