Foro de Soporte Allplan

Connect / Campus - Serverupdate ist installiert - Feedback bitte hier


Dies ist ein Moderierter Beitrag zum heutigen Connect Update

Neue Serverversion, update der Forums extension und diverse andere Korrekturen .

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

31 - 40 (45)

..es popt jedesmal die "Verwendung von Cookies"-Fussleiste auf! Jedesmal! Klick auf Schliessen hatte früher
das ding abgeschaltet!

Cita de: offline

@"Login Problem" bitte derzeit auf der Startseite einloggen und nicht auf einer Forumsseite. Wir suchen da schon nach einer Lösung.
@Geschwindigkeit

Firefox, Login beim Forum - aber hier keine Probleme.

Viele Grüße,
Kerstin

http://www.ncc-mitte.de
Autorisierter Allplan Partner in Weimar, Dresden, Leipzig, Braunschweig und Kassel

Sorry die punkte dauern noch etwas ..

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

Cita de: kregenhardt

Firefox, Login beim Forum - aber hier keine Probleme.

Das hätte ich nicht schreiben sollen. Jetzt habe ich die selben Probleme :/

Viele Grüße,
Kerstin

http://www.ncc-mitte.de
Autorisierter Allplan Partner in Weimar, Dresden, Leipzig, Braunschweig und Kassel

Ich kann mich nur einloggen, wenn ich in einem Thema bin. in der Forumsübersicht klappt es nicht. mit Firefox 58
Außerdem ist das Forum leider wieder sehr langsam geworden

es ist richtig langsam und es kommt mir so vor als wenn es noch langsamer würde je öfter ich ein Thema aufmache beziehungsweise vor- und zurückschalte im Forum.
Gruß
Walter

binder-cad

Login Probem:
warum der Login auf der Forumsstartseite nicht klappt, kann ich noch nicht sagen. Bin aber auch leider nach Zahn OP nicht im Büro, darum habe ich keine vollständige testumgebung. Da es den Workaround mit login auf anderer seite gibt, kümmere ich mich deshalb auch erst um dinge, für die es keinen Workaround gibt. (betrifft vorrangig Funktionen für MA im backend)

FAQ Suche: (auch wenn es hier bisher keiner angemerkt hat)
geht wieder

Das ausloggen nach gewisser Zeit ist nachvollziehbar und Ursache und Abhilfe ist bekannt. Will ich aber vorher noch mal suaber testen.

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

Also Heute Sonntag 15.04.2018 so gegen 18:40 Uhr ist die Geschwindigkeit wieder absolut in Ordnung.
Gruß
Walter

binder-cad

Nach einem Löschen eures Browser Caches sollten die folgenden Probleme behoben sein:

- Login auf der Forums Übersichtsseite geht nach meinen Tests nun auch wieder

- Akzeptieren des "Allplan Connect nutzt Cookies " bleibt nun wieder für 1 Jahr gespeichert bzw. bis zum nächsten Löschen der Cookies

- das "ich bin ausgeloggt nach einiger Zeit Inaktivität" ist auch behoben:
mit nächstem Login bleibt man wieder für 2 Tage statt für 2 Stunden eingeloggt.

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

Login auf Forumsseite tut mit Firefox
Danke, Jörg!

31 - 40 (45)

https://connect.allplan.com/ utiliza cookies  -  Aqui

Acéptalo