Support Forum

FAQ Suche findet nix

Schlagworte:

Nachdem nun auch die Version 2015 in der FAQ Suche zur Verfügung steht - wollte ich es mal ausprobieren - siehe Anhang >>> Ergebnis NULL

Dieses FAQ sollte doch zu finden sein.....mit dem Wort Umgebung oder Umgebung lässt sich nicht öffnen

https://connect.allplan.com/de/faqid/20141009142708.html

GRUSS

T M

Anhänge (1)

img
FAQ.jpg
Typ: image/jpeg
338-mal heruntergeladen
Größe: 96,46 KiB
1 - 10 (11)

...umgebung mit 2015 bringt bei mir zwei ergebnisse..

Anhänge (1)

img
15-10-2014 05-31-35.jpg
Typ: image/jpeg
283-mal heruntergeladen
Größe: 92,45 KiB

Markus - aber nicht das gesuchte

GRUSS

T M

ich finde bei "Umgebung" zusammen mit Version 2015 jetzt 4 Treffer
und bei nur "Umgebung lässt sich nicht öffnen" genau einen Treffer.

ich habe aber nichts geändert.

Wenn eine Überarbeitung des FAQs stattfinddet, kann das passieren, dann sollt man das aber an dem Änderungsdatum erkennen können. sieht aber mit letzter Änderung 9.10 auch nicht danach aus ..

komisch
jörg

PS: für markus nachts so zwischen 3:00 und 4:00 geht die FAQ suche für 10 -15 Minuten gar nicht, da in dem zeitpunkt die Sicherung den Index blockiert. Ein technisch mögliche Lösung steht aber keinen Verhältnis zu dem aufwand. Ich glaube du bist eh der einzige der um die zeit online ist, ausser vielleicht Usern aus Asien / Amerika wegen der Zeitverschiebung ...

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

Bei mir wird auch nichts unter "Umgebung lässt sich nicht öffnen" und V2015 gefunden.

Btw.: was ist denn diese Umgebung, die sich nicht öffnen lässt? Gibt es das erst in v2015?

Gruß: T.

Passiert mir immer wieder, das bei einfachsten Suchen nichts kommt obwohl die FAQ da angeblich was finden soll...

CYCOT GmbH, Training Allplan
Software: Allplan, Lumion, OM by Cycot, FM by Cycot, Nevaris...
Schulungen unter http://www.cycot.de / Tutorials unter http://www.allplanlernen.de

Zitiert von: Thomasle

Btw.: was ist denn diese Umgebung, die sich nicht öffnen lässt? Gibt es das erst in v2015?

Falls du die 2015 hast drück doch einfach mal drauf -Animation -RM- Umgebung

wenn dann Allplan nicht mehr reagiert kannnst du gleich das FAQ nutzen

GRUSS

T M

Yay....ich habe noch v2014, aber ich kann ja mal "Neues in" zur Hand nehmen.....wenn ich das mit der Suche finde ...:-(

Die Suche in den Connect-Ressourcen ist wie die Forensuche noch nicht ausgereift.

Gruß: T.

Habe es gefunden, es ist also ein neues Knopferl im Bereich Animation.

@Jörg: ich finde es immer schwierig herauszufinden, ob das gesuchte Dokument in den FAQs oder der Dokumentation zu finden ist. Kann man eventuell dem Suchmodul eine Suche in beiden Orten beibringen?

Gruß: T.

Zitiert von: Thomasle
@Jörg: ich finde es immer schwierig herauszufinden, ob das gesuchte Dokument in den FAQs oder der Dokumentation zu finden ist.

Übergreifende Suche ist nur über die Google Suche möglich. die Findet aber keine inhalte, die nur für SP Kunden sind in den Bereichen FAQS (daran arbeite ich aber das das in zukunftgeht) und den wenigen (SP Eclusiv)-Forumsbereichen, in allen anderen Bereichen durch die Preview Funktion werden da auch solche dinge gefunden.

Die FAQ enthält aber in der Regel keine Dokumente die man runterlädt, sondern lösungen zu "Problemen" ähhh "Herausforderungen" .. :-)

Zu den Exclusiven Forumsbereichen wie nur für SP Kunden, nur für Studenten gibt es in naher Zukunft aber keine abhilfe über die Google suche. bei allem anderen wird das immer besser. Seit Juni ja auch inkl der Allplan Online.

Allplan Webentwicklung

Private messages must be private. No support request via Private message.

1 - 10 (11)

https://connect.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren