Support Forum

[Frage] Texte mit Füllfläche hinterlegt überdecken die Zeichnung nicht [Gelöst]

Schlagworte:

Hallo zusammen,
ich würde gerne wissen, ob es möglich ist, den mit einer Füllfläche hinterlegten Text so zu erstellen, dass sich nachträgliches Hochsetzen der Reihenfolge , im Eigenschaftenfenster erübrigt. Zur Zeit überdeckt die Füllfläche den überschriebenen Zeichnungsbereich nicht. Es ist recht mühsam, die Texte erst mit der Füllfläche zu versehen und dann noch im Eigenschaftenfenster nach zu bearbeiten.
Übrigens in älteren Versionen war das vor eingestellt.

Bitte einmal auf den Anhang sehen.
Über einen Lösungsvorschlag würde ich mich sehr freuen und sage vielen Dank vorab.
Beste Grüße aus stormy Hamburg.
Cornelia Massel

Anhänge (3)

img
1_Text mit Füllfläche hinerlegt.jpg
Typ: image/jpeg
19-mal heruntergeladen
Größe: 65,83 KiB
img
2_Eigenschaften von Text mit Füllfläche…
Typ: image/jpeg
18-mal heruntergeladen
Größe: 240,73 KiB
img
3_Nachher_Text mit Füllfläche…
Typ: image/jpeg
22-mal heruntergeladen
Größe: 275,48 KiB

Lösung anzeigen Lösung verbergen

Moin,

so, noch kurz im Büro vorbeigeschaut, hier der Anhang:

BG
Jens Maneke
AAP Sommerfeld

>>> Stell Dir vor, es geht und keiner kriegts hin...

Anhänge (1)

img
Voreinstellungen Reihenfolge.png
Typ: image/png
54-mal heruntergeladen
Größe: 127,46 KiB
1 - 6 (6)
  • 1

Moin,

bitte prüfen:
-liegen die Daten auf demselben Teilbild? Falls nicht, ist die Reihenfolge der TB für das Überdeckungsverhalten relevant
-bitte die im Anhang abgebildete Option (Standardeinstellung) überprüfen. Möglicherweise ist da was verstellt.

Grüsse aus dem nicht weniger stürmischen Norderstedt
Jens Maneke
AAP Sommerfeld

>>> Stell Dir vor, es geht und keiner kriegts hin...

Hallo Herr Maneke,
die Daten liegen auf dem selben TB. Jetzt fehlt mir nur noch der ANHANG zum Blick in die Einstellungen.
Können Sie den bitte noch anfügen?
Danke und beste Grüße an das Haus Sommerfeld
Cornelia Massel

Oh, sorry:
Auf meinem Handy läuft leider kein ALLPLAN, ich versuchs mal so:
-Voreinstellungen- Optionen- Arbeitsumgebung - Reihenfolge- Texte mit hinterlegter Füllfläche hat im Standardfall die Voreinstellung 14 (aus dem Gedächtnis...).
Ggfs. Mit dem blauen Pfeil zurücksetzen.
Vielleicht hilfts, sonst liefere ich das morgen Nachmittag nach!

Grüsse richte ich aus,
BG
Jens Maneke
AAP Sommerfeld

>>> Stell Dir vor, es geht und keiner kriegts hin...

Moin,

so, noch kurz im Büro vorbeigeschaut, hier der Anhang:

BG
Jens Maneke
AAP Sommerfeld

>>> Stell Dir vor, es geht und keiner kriegts hin...

Anhänge (1)

img
Voreinstellungen Reihenfolge.png
Typ: image/png
54-mal heruntergeladen
Größe: 127,46 KiB

Guten Morgen Herr Maneke,
ganz lieben Dank für Ihre Mühe, das ist es gewesen! :-)
Und ich hätte dieses Menü nicht gefunden -so versteckt wie es ist.
Endlich geht es wieder ohne mühsames Nachbearbeiten von Texten.
Ich wünsche Ihnen einen erfolgreichen Freitag
und ein schönes Wochenende.
Cornelia Massel

1 - 6 (6)
  • 1

https://connect.allplan.com/ verwendet Cookies  -  Mehr Informationen

Akzeptieren