Support Forum

[Question] Neuen Beitrag schreiben


wenn ich unter Neuste Beiträge bin finde ich kein Button "NEUES THEMA"

ich muss erst ein bestehenden Beitrag öffnen - dann ist ein Button "Neues Thema" sichtbar....

die Ladenzeiten sind im Moment noch lange - legt sich das wieder ?

Die User Bilder finde ich zu gross - und dass das User Bild von Antwort auch noch unter Neuste Beiträge zu sehen ist - ist einfach zuviel. der wird man sofort von so vielen köpfen erschlagen....

Den Rest find ich erfrischend neu :-)

Das Abschicken dauert ja Minuten

GRUSS

T M

Show most helpful answer Hide most helpful answer

Siehe :
https://connect.allplan.com/de/forum/themen/topic/topics//willkommen_auf_der_neuen_connect_website.html

Jörg (Velletti), Allplan Webentwicklung

Man kann mich Siezen oder Duzen. Wie derjenige mag. Und bitte beachten: Supportfragen zu Allplan bitte nur über das Forum stellen und bitte mir nicht als "Persönliche / Private" Nachricht senden. Die kann ich nämlich nicht weiterleiten.

1 - 2 (2)
  • 1

Siehe :
https://connect.allplan.com/de/forum/themen/topic/topics//willkommen_auf_der_neuen_connect_website.html

Jörg (Velletti), Allplan Webentwicklung

Man kann mich Siezen oder Duzen. Wie derjenige mag. Und bitte beachten: Supportfragen zu Allplan bitte nur über das Forum stellen und bitte mir nicht als "Persönliche / Private" Nachricht senden. Die kann ich nämlich nicht weiterleiten.

1 - 2 (2)
  • 1

https://connect.allplan.com/ uses cookies  -  More information

Accept